First Last Prev Next    No search results available      Search page      Enter new bug
Bug#: 47
Product:
Component:
Status: RESOLVED
Resolution: DUPLICATE of bug 48
Assigned To: Matthew Allen <fret@memecode.com>
Hardware:
OS:
Version:
Priority:
Severity:
Reporter: exosceleton <exosceleton@hotmail.com>
Add CC:
CC:
URL:
Summary:

Attachment Type Creator Created Size Actions
Create a New Attachment (proposed patch, testcase, etc.) View All

Bug 47 depends on: Show dependency tree
Show dependency graph
Bug 47 blocks:

Additional Comments:







View Bug Activity   |   Format For Printing   |   XML   |   Clone This Bug


Description:   Opened: 2005-10-27 07:52
version 1.00
the botton on the toolbar doesn't follow the action initiated through the edit 
menu, and the last draw action is not reversed when selecting edit undo, or 
ctrl+z

------- Comment #1 From Matthew Allen 2005-10-27 10:26:39 -------

*** This bug has been marked as a duplicate of 48 ***

First Last Prev Next    No search results available      Search page      Enter new bug