First Last Prev Next    No search results available      Search page      Enter new bug
Bug#: 50
Product:
Component:
Status: RESOLVED
Resolution: DUPLICATE of bug 60
Assigned To: Matthew Allen <fret@memecode.com>
Hardware:
OS:
Version:
Priority:
Severity:
Reporter: exosceleton <exosceleton@hotmail.com>
Add CC:
CC:
URL:
Summary:

Attachment Type Creator Created Size Actions
Create a New Attachment (proposed patch, testcase, etc.) View All

Bug 50 depends on: Show dependency tree
Show dependency graph
Bug 50 blocks:

Additional Comments:







View Bug Activity   |   Format For Printing   |   XML   |   Clone This Bug


Description:   Opened: 2005-11-01 13:24
When polling the server with a pop3 protocol and the option 'leave messages on 
server' activated the server locks the eml file.
A empty message appears in the inbox (no sender,subjects,size,date).
the eml file in the user folder cannot be opened by (say:) wordpad.
MstIsUsedBy.exe claims mcserver.exe is locking the eml.

------- Comment #1 From Matthew Allen 2005-11-22 00:36:43 -------
I've moved this bug onto it's own product.

*** This bug has been marked as a duplicate of 60 ***

First Last Prev Next    No search results available      Search page      Enter new bug