First Last Prev Next    No search results available      Search page      Enter new bug
Bug#: 51
Product:
Component:
Status: RESOLVED
Resolution: DUPLICATE of bug 61
Assigned To: Matthew Allen <fret@memecode.com>
Hardware:
OS:
Version:
Priority:
Severity:
Reporter: exosceleton <exosceleton@hotmail.com>
Add CC:
CC:
URL:
Summary:

Attachment Type Creator Created Size Actions
Create a New Attachment (proposed patch, testcase, etc.) View All

Bug 51 depends on: Show dependency tree
Show dependency graph
Bug 51 blocks:

Additional Comments:







View Bug Activity   |   Format For Printing   |   XML   |   Clone This Bug


Description:   Opened: 2005-11-01 13:56
groupware McServer imap doesn't delete .eml files from the serverfolder.
Causing double messages to appear in the imap folder view in Scribe.
Imap folder in Scribe shows the same amount of emails as emls in the folder, 
only all of them with content of an email stored in the folder that has not 
been deleted.

------- Comment #1 From Matthew Allen 2005-11-22 00:38:39 -------

*** This bug has been marked as a duplicate of 61 ***

First Last Prev Next    No search results available      Search page      Enter new bug