First Last Prev Next    No search results available      Search page      Enter new bug
Bug#: 58
Product:
Component:
Status: RESOLVED
Resolution: DUPLICATE of bug 57
Assigned To: Matthew Allen <fret@memecode.com>
Hardware:
OS:
Version:
Priority:
Severity:
Reporter: exosceleton <exosceleton@hotmail.com>
Add CC:
CC:
URL:
Summary:

Attachment Type Creator Created Size Actions
Create a New Attachment (proposed patch, testcase, etc.) View All

Bug 58 depends on: Show dependency tree
Show dependency graph
Bug 58 blocks:

Additional Comments:







View Bug Activity   |   Format For Printing   |   XML   |   Clone This Bug


Description:   Opened: 2005-11-16 10:42
appointments with start or end time within hour 12 use hour 0

------- Comment #1 From exosceleton 2005-11-16 10:44:27 -------
sorry, happened again. did not mean to post twice. Duplicate of 57

------- Comment #2 From Matthew Allen 2005-11-16 20:31:04 -------

*** This bug has been marked as a duplicate of 57 ***

First Last Prev Next    No search results available      Search page      Enter new bug