Forum Post
Index > Scribe > linux 1,89 test5 SSL problem

Author/Date linux 1,89 test5 SSL problem
Marv
03/12/2006 5:04am
Linux version 1.89 test 5 fixes a font/library problem with my kernel 2.6.18.1 system but there is no test5 SSL for it and neither the 1.88 stable or the 1.89 test 4 plugins are recognized. Any thoughts?

1.88 stable with the 1.88 SSL plugin works perfectly with my older 2.4 kernel based systems but not with the newer kernels alas.

Thanks
Reply